Descartar aviso
Bolsa Domke F-9 JD, rebajada al 50% de su precio habitual en Amazon. Mínimo histórico.

Duda en la exposición de video en x-t2

Tema en 'Vídeo' iniciado por j.diazmeco, 14 May 2017.

  1. j.diazmeco

    j.diazmeco Fujista Participante

    Hola!!!!
    Una preguntilla para alguno que tenga la X-T2: al grabar video, si cambio durante la grabación la apertura, al cerrar no hay problema, pero al abrir es como si "respirase" por un momento se aclara un poco más y luego se expone correctamente, cada vez que subo un paso. Le ocurre a alguien más? Gracias!
     
    Última edición: 14 May 2017
  2. caneloti

    caneloti Fujista Participante

    Pues lo pruebo mañana y te comento, pero seguramente sea mas recomendable, prar la grabacion...exponer y volver a grabar
     
  3. j.diazmeco

    j.diazmeco Fujista Participante

    Genial gracias! Es que me extraña un poco que lo haga al abrir pero no al cerrar...
     
  4. El precio más barato del Samyang 12mm f/2 para montura X. Vendedor coreano en eBay.

  5. caneloti

    caneloti Fujista Participante

    Poniendo el iso en auto y la velocidad tambien...al cambiar el diafragma me ajusta mas o menos igual la expo tanto suba o baje el diagragma
     
  6. j.diazmeco

    j.diazmeco Fujista Participante

    Me refería más bien a que manteniendo un valor de iso fijo y de obturación, y cambiando manualmente la exposicion al cerrar diafragma no noto problema. Sin embargo al abrir es como si "parpadeara". Se oscurece y aclara momentáneamente la imagen. Lo he grabado y subido a YT.
     
  7. caneloti

    caneloti Fujista Participante

    Vale creo q tambien me lo hace, supongo que al abrir sea mas agudo por la forma de abrir las palas del objetivo
     
  8. j.diazmeco

    j.diazmeco Fujista Participante

    Gracias por contestar! La verdad es que es un poquillo fastidioso si tienes que corregir un poquito en un momento dado.
     
  9. caneloti

    caneloti Fujista Participante

    Yo vengo de las dslr y la verdad tengo la costumbre de de exponer grabar...si habia que rectificar parabaa
     
  10. Santi Veiga

    Santi Veiga Principiante

    Para mi es un error filmar y corregir en la misma filmación, lo normal es ajustar y filmar, si quieres cambiar, stop, ajustar, filmar y así siempre.
     
  11. j.diazmeco

    j.diazmeco Fujista Participante

    No es que vaya a usar esta cámara para nada profesional, pero hay situaciones que no permiten parar, reajustar y filmar.
    De todas formas es más algo que me preocupaba que pudiera tener un afecto adverso o ser indicio de un problema que pueda ir a mayores ya fuera con lente o cámara - (como en su día las palas de las x100).
     
  12. Santi Veiga

    Santi Veiga Principiante

    Ok ok, de todos modos, esos saltos que te hace al cambiar la ISO, en mis dos Fuji lo he comprobado y no aparecen, me da que es una configuración que tienes mal y te crea ese efecto, pero no sabria decirte que..... es muy extraño, pero no es normal.
     
  13. j.diazmeco

    j.diazmeco Fujista Participante

    Gracias por comprbarlo Santi. Me ocurre al cambiar el valor F, no la ISO. Podrías ver si te ocurre cambiando F en el objetivo?
    Gracias!!!
     
  14. Santi Veiga

    Santi Veiga Principiante

    Ya lo he comprobado, nada de nada, QUÉ EXTRAÑO, le he puesto varias lentes a las dos y nada......mmm, he indagado algo por ahí, pero no veo nada concreto. Por qué no pruebas a enviar un email con el enlace del video al departamento de atención al cliente Fuji España!? No se me ocurre otra cosa!....En cuanto sepas el -por qué- lo pones aca para saber cual es el fallo. Saludos
     
  15. j.diazmeco

    j.diazmeco Fujista Participante

    El caso Santi, es que escribí en la primera semana de tener la cámara. Me dijeron que lo comprobarían y no volvieron a contestar. Te hablo de mayo. Yo no la he estado usando mucho por temas de curro y ahí quedó la cosa. Pero la verdad es que no mola.
     

Compartir esta página