1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
Descartar aviso
Tarjeta SD Sony UHS-II de 32GB, la más rápida del mercado para cámaras compatibles con esta interfaz, hoy a precio mínimo histórico en Amazon (74,14€) .

Encantado con el servicio técnico

Tema en 'Equipo fotográfico en general' iniciado por Senosiain, 13 Feb 2018.

  1. Senosiain

    Senosiain Principiante

    Hola a todos.
    Solo quería dejar constancia de mi buena experiencia con el servicio técnico Fujifilm. He tenido recientemente la desgracia de tener una avería en mi XT2, de repente se estropeo el selector de enfoque y solo funcionaba el enfoque en modo manual. La cámara( comprada en el Corte Inglés ) estaba en garantía. La envié hace una semana y media directamente al SAT siguiendo las instrucciones de su página web y hoy ya la tengo en casa. Realmente han cumplido con los 7 días laborables que prometen. No funcionó bien el seguimiento por web de la reparación pero creo que se debió a algún error mío en el registro, pero me puse en contacto por teléfono y el trato fue perfecto.
    Hace un año y medio tuve que enviar una xt1 a la que se le había quedado parte de una tarjeta sd dentro y un 18-55 con un golpe que dejó sin funcionar la rueda de diafragmas. El tiempo de reparación fue similar incluyendo presupuesto y el trato estupendo.
    Pido disculpas por el "ladrillo" pero pienso que no solo hay que escribir en un foro cuando tenemos problemas.
    Saludos.
     
  2. Chema Roncero

    Chema Roncero Gurú Fujista Miembro del equipo

    Me alegro, por supuesto que es bueno contar las experiencias personales.

    Creo que había un hilo abierto para este tema.

    Un saludo.
     
  3. angcar

    angcar Fujista de renombre

    Siempre es bueno conocer opiniones positivas !
    Saludos desde la Capital del Turia
     
    Última edición: 14 Feb 2018
  4. huguillo

    huguillo Fujista Participante

    Me uno a la experiencia positiva con el servicio técnico, 7 días laborables y en casa. Resuelto el problema de la pestaña de bloqueo del objetivo en la bayoneta y de regalo cambiado el botón del disparador y limpieza general, incluido el sensor. Bravo!

    Enviado desde mi MI 5 mediante Tapatalk
     
  5. Sueco

    Sueco Principiante

    Buenas noches, pues lamentándolo mucho, mi experiencia no ha sido positiva y la comparto con vosotros para que sepáis cosas que pueden pasar.

    Quería enviar mi XT2 para revisar un problema que tenía y dado que todavía está en garantía accedí a a la página correspondiente. Rellené el formulario y no recibí el correo que supuestamente debía llegarme con las indicaciones. Se lo reclamé al servicio técnico y me lo enviaron ellos directamente pero nunca recibí el correo automático que supuestamente sale al dar de alta la avería.

    La recogida con Seur perfecta y al día siguiente, accedí a su página para ver que la cámara había llegado. Todo correcto.

    Justo a la semana si ninguna notificación al respecto y de puñetera casualidad pues era un viernes a las 3 y pico de la tarde ( suelo estar con los colegas de cerveza a esa hora) sonó el timbre y …. tachan¡¡¡ Un mensajero con un paquete… era la cámara así que yo muy bien pero nada contento con que no me hubieran avisado.

    Habían revisado la posible avería pero por lo que ponía en el parte parece que todo funciona correctamente y efectivamente desde que ha vuelto del ST va estupendamente.

    Eso sí, de revisar alguna cosa mas o limpiar el sensor como comenta algún compañero… tararí tararí …..

    El problema viene en lo siguiente:

    Yo tenía guardados mis ajustes personalizados pero tachan¡¡¡¡ la cámara viene como si le hubieran hecho un reset completo con lo cual he perdido todos los ajustes y sobre todo ahora toca invertir tiempo en volverlos a configurar.

    De hecho he restaurado los parametros que tenía en la cámara a través del Fujifilm Acquire y sólo se ha restaurado uno de los ajustes y además si cambio de ajuste se pierde con lo cual hay que volver a configurarlo de nuevo manualmente….

    Lo dicho pérdida de tiempo total…

    Por favor Fujifilm…revisad ese fallo del Acquire pues los parámetros guardados en copia de seguridad no se restauran por completo… al menos a mi no.

    Saludos
     
  6. huguillo

    huguillo Fujista Participante

    A mí también me la resetearon de fábrica, entiendo que es un procedimiento normal. Lo del adquire no lo he llegado a usar así que me tocó picarme todos los ajustes a mano


    Enviado desde mi iPhone utilizando Tapatalk
     

Compartir esta página