Descartar aviso
Segundo precio mínimo histórico por la tarjeta SD Sandisk Extreme Pro 64GB, la más rápida con interfaz UHS-I. Nueva versión con certificado V30.
Descartar aviso
Cuerpo de la Fujifilm X-T2 a precio mínimo histórico en Amazon, rondando los 1500€.
Descartar aviso
¡Oferta prorrogada! Flash Godox TT350F por 72,80€. El precio más barato en Amazon Marketplace. Hasta el 17 de OCTUBRE. Cupón disponible al final de esta entrada.
Descartar aviso
Otra vez está en stock la lujosa y elegantísima bolsa Ona Bowery en Amazon. Por primera vez, por debajo de los 150€.

Respecto al funcionamiento...

Tema en 'X-Pro2' iniciado por silvioxt, 14 Jul 2017.

Etiquetas:
  1. silvioxt

    silvioxt Novato

    Hola a todos, perdonenme si no escribo correctamente no tengo los acentos, mi computador es mu viejo! (vivo en Belgica) hace mucho tiempo que no escribo en espanol. Me he comprado una Xpro2, la adoro pero no logro acostumbrarme a una cosa.

    Cuando saco una sola foto:

    A- La lampara indicadora parpadea en verde/naranja. Entonces una foto tomada à 4000 Isos f2 -velocidad 1/140 de noche en mi cocina (no muy iluminada) tarda +/- 10 segundos en enregistrarse.

    Cuando saco 3 fotos:
    Misma situacion cocina no extremadamente iluminada 4000 ISOS f2 Velocidadades 180/140/100.
    La lampara indicadora parpadea verde/naranja durante +/- 25 segundos y como antes puedo contnuar a fotografiar per tengo que esperer que el parpadeo termine para poder ver las fotos que he realizado.

    Esta experiencia la he realizado con tres tarjetas diferentes .
    M tarjetas con otras camaras ( XE2s/ Ricoh GR) funcionan perfectamente
    No logro acostumbrarme a la duracion de esta lucecilla verde/naranja. Me parece que tengo que esperar una eternidad para poder ver mis fotos!!!

    las fotos las he echos con diferentes calidades de imagenes y los tiempos en enregistramiento son largos.

    Mis preguntas:

    Mi camara funciona correctamente? El tiempo que demora mi camara en enregistrar las fotos son normales?
    Gracias de antemano SilvioXT
     
  2. loti

    loti Fujista Reconocido

    No es normal. En mi xpro2 el registro es instantáneo. Uso tarjetas SanDisk ExtremePro de 95 mb.
     
  3. Draku

    Draku Fujista Participante

    Yo tampoco lo veo normal, e echo la prueba a hacer unas fotos con una sd que tengo ya muy viejita de echo es de 4 gb y va rapidisima, con el resto como te comentan es al momento.
     
  4. Caminante

    Caminante Fujista Participante

    Para nada, eso no es normal
    Yo de todas maneras intentaria probar antes con otra tarjeta antes de nada
     
  5. José Ángel Ramos Gonzalez

    José Ángel Ramos Gonzalez Fujista Participante

    No tendrás activado el modo de exposición múltiple y sea eso la demora de tiempo para ver la imagen, cuando realices un disparo comprueba después con él play a ver si tienes la misma toma varias veces.
     
  6. misterx

    misterx Novato

    Asegurate de que no es una tarjeta pirata, una falsificación que alguien ha renombrado y vende como una buena (desde china).
    Existen, al igual que las baterias falsificadas.
    Por cierto , he usado hoy un software para recuperar unas fotos perdidas en la tarjeta del movil, pero lo hace igual que en una de la cámara.
    es uno que venía de regalo (descarga con código de activación)con una tarjeta Lexmark aunque hay tambien programas de recuperación de regalo en otras marcas.
    de solo 8 fotos que me leía, he sacado 4701. hasta las borradas.
     

Compartir esta página