Dudas sobre el flash y los diferentes modos en la XT1

Nerakatrek

Principiante
Namaste a todxs,
Vamos a ver si me podéis ayudar, si lo que voy a comentar es normal o no, jejeje
Disparando el flash en la zapata en modo obturador mecánico o obturador mecánico + electrónico, a partir de la velodicidad de sincro te sale la típica franjita, no veo ninguna ventaja de usar un sistema u otro ya que el resultado es el mismo.
Con el flash separado de la cámara en modo CH, que es el modo de ráfaga más rápido de los dos que tiene, con el obturador mecánico y el obturador mecánico+electrónico, en los dos modos por ver si había diferencias tanto a nivel de velocidades o de imagen final, se puede usara hasta 1/4000, en esta última falla algún disparo, sobre todo los primeros, pero hasta 1/3200 funciona sin problemas, por encima de 1/4000 no funciona el flash, cuando entra el electrónico.
Si disparas en modo obturador electrónico no salta el flash de ninguna de las maneras.
Como no me ha tocado usarlo a esas velocidades no se si es normal, quiero decir:
*️ Flash en zapata por encima de la sincro no se puede usar???
*️ Flash con disparadores remotos por encima de 1/4000 no se puede usar???
*️ Flash con obturador electrónico no funciona???
Espero que me echéis un cable, tengo que mandar la maquina al servicio técnico y si es un problema más pués para comentarlo, jejeje
Gracias por vuestra ayuda y un saludico desde la Vieja Iruña
 

arm

Fujista Habitual
Gracias por compartir tus dudas. Espero que alguien pueda ayudarte, por ti y por el interés del tema que planteas.

Lamentablemente yo no tengo ni p. Idea sobre esto.

Saludos.
 

Lucas.

Gurú Fujista
Miembro del equipo
Si miras el manual verás que la velocidad de sincronización máxima es de 180 incluso en el dial de la cámara te viene marcado con una X
Con los disparadores igual y en obturador electrónico no funciona el flash al igual que si pones modo silencio.
Esto no quiere decir que con según que flash sea posible estirar algo la velocidad.
Saludos
 
FOTOofertas de última hora en Amazon.

Leanigas

Fujista Participante
Pues con mi xt10 el flash en 180 . Le sale la raya negra :s donde no me da probles en 1/60 pero en 125 y 180 empiezan a aparecer bandas

Enviado desde mi GT-I8260 mediante Tapatalk
 

Miguel Emele

Gurú Fujista
Exacto, porque también depende del flash y su velocidad de destello. Algunos no sincronizan perfectamente con la cámara y hay que ponérselo facilito, jeje . Yo tuve que bajar a 1/60 al disparar en un estudio. La dueña, con su Canon, lo tenía más que comprobado. Eran unos flashes Photoquantum.
 
Prueba de ON1 Photo Raw

Casimiro

Fujista Participante
Yo con el NISSIN i40 y la X-E2, sincronizo a 250 sin problemas. Con obturador mecánico, el electrónico no va.
 

Nerakatrek

Principiante
Namaste a todxs,
perdonar por no contestar pero hacía tiempo que no entraba y no me había enterado de vuestros posts, sorry..........el flash con el que realice la prueba es un Metz 58 AF2 y una batería Godox Propac PB 820, disparos a 1/1 de potencia, hasta 1/3200 de velocidad todos los disparos perfectos, a 1/4000 me fallaba alguno.......flash separado de cámara con emisor y receptores de la marca Yongnuo RF-602 RX, que tienen ya unos añicos
 
Última edición:
Arriba