Fuji x-t1 Problemas de nitidez

Victor Ramírez

Principiante
buenas las 3 ultimas sesiones con mi xt1 han sido un desastre,os cuento x encima.
con una falta de foco y nitidez horrorosa usando los puntos de enfoque y en otras ocasiones x zonas algo se le ha tenido que cambiar o pasar por que anteriormente me tenia enamorado.
vengo de la mark II y me havia cambiado por mas o menos lo mismo
 

azudense

Fujista Participante
Estaría bien que colgases unas fotos de ejemplo con sus exif correspondientes. Así a palo seco es difícil determinar cuàl ha podido ser el problema.

Saludos.
 
F

Forero borrado 4457

Guest
Si te iba bien y ha dejado de "funcionar", yo probaría a actualizar firmware si no lo has hecho, restaurar la configuración en el menu 1, reiniciar, restablecer configuracion y limpia los contactos de la cámara y objetivo. Saludos
 
FotoPrecios mínimos históricos de hoy.

Victor Ramírez

Principiante
Me han comentado también el TEMA de la batería que es una patona con algo se tiempo y quizá no tenga fuerza o amperaje suficiente
 

azudense

Fujista Participante
Me extraña que la batería pueda ser la causa. La mayoría usamos clónicas y son pràcticamente indistinguibles de las originales. Yo seguiría las indicaciones de Forero borrado 4457.
 
Prueba de ON1 Photo Raw

ignos

Gurú Fujista
Fijo que no es batería, o es un tema de ajustes o quizás restaurando y actualizando, actualizando el firm del objetivo.
En caso contrario...enviarla al sat.

Pero sin ver fotos es complicado.
 
F

Forero borrado 4457

Guest
@Victor Ramírez si pruebas lo que te dije agradecería que comentases por aquí si se ha solucionado o no, que el tema me interesa. Lo sufrí en el primer cuerpo que compré de la X-T1 y di por hecho que era normal xD, pero me interesa saber si se puede solucionar por si me vuelve a pasar en la que tengo ahora. Saludos
 

Victor Ramírez

Principiante
Buenas familia que tal.volvemos a no tener foco. antes si veía,así que comentarme como es el servicio de garantía de fuji,tiempos trato etc
 

WriterHead

Fujista Habitual
¿Te pasaba también con la Canon 5D mkII? ¿Pero cual es el problema concretamente? Enfocas a un sitio y enfoca detrás o delante, no enfoca, pasa con todas las lentes, en modo single, en continuo, con el punto central, en los laterales, con poca luz,???¿¿¿¿
 
Arriba