Modos s y a fuji xt100

Jospache

Principiante
Hola, a ver si alguien con la fuji xt100 me puede solventar una duda. En los modos semiautomáticos s y a no se visualiza previamente en el visor o pantalla como va a quedar la exposición como si ocurre con el modo manual que a medida que vas configurando la velocidad y el diafragma va variando la exposición y lo puedes ir viendo antes de disparar. Pero en los modos s y a hasta que no disparas no lo ves. Es así? Gracias
 

Ceravieja

Principiante
Hola. Por lo que yo he observado, en esos modos no vas a notar cambio en la exposición porque va a equilibrar con la velocidad o la apertura para que la exposición sea correcta, pero si no puede hacerlo porque ha llegado al límite de la apertura, por ejemplo, te avisa de que la exposición no va a ser esa poniendo el valor de la apertura (o la velocidad) en rojo, advirtiendo así de que no se puede hacer la foto con el valor que tú has dado.
 

Jospache

Principiante
Efectivamente así lo he visto pero a veces no se pone ninguno de los valores en rojo , según estes en S o en A y la foto sale oscura cuando por el visor no ves ese resultado previamente como si lo ves en el el Modo M. Confías en que la foto va a salir bien y sale totalmente oscura. Y usando el fotómetro para sub o sobre exponer si que aprecias cambio, es decir ves que aclara o oscurece el visor pero tampoco nada tiene que ver con el resultado de la foto. Lo que si veo en estos modos S y A es que a medida que apretas el botón de disparo a la mitad a la vez que enfoca también ves qué exposición va a tener. No se si me equivoco. Pero sigo sin entender porque no se ponen los valores en rojo si la foto te va a salir oscura. Gracias por la pronta respuesta. Un saludo
 
FotoPrecios mínimos históricos de hoy.
Arriba