Problema con sobreexposición

Comprar X-T30 y accesorios.

Kostelin

Fujista Participante
Hola, ¿qué tal?

Estos días he cedido la cámara a mi padre para que la use de vacaciones, y tras varios días de uso, hoy, sin razón aparente, la cámara ha empezado a sobreexponer de manera que la pantalla se ve blanca y las fotos que saca también salen blancas.

Hemos probado todos los modos, ya sea automático, manual, unas cosas en auto, otras en manual, prioridades distintas, ... Y nada.

He visto que con la X-Pro 3 hubo un problema parecido, pero nada por aquí. ¿Se os ocurre de qué puede ser?
 

Exile

Gurú Fujista
Hola, ¿qué tal?

Estos días he cedido la cámara a mi padre para que la use de vacaciones, y tras varios días de uso, hoy, sin razón aparente, la cámara ha empezado a sobreexponer de manera que la pantalla se ve blanca y las fotos que saca también salen blancas.

Hemos probado todos los modos, ya sea automático, manual, unas cosas en auto, otras en manual, prioridades distintas, ... Y nada.

He visto que con la X-Pro 3 hubo un problema parecido, pero nada por aquí. ¿Se os ocurre de qué puede ser?
Puede parecer una chorrada lo que te digo pero,...¿ Puede ser que tengas el dial de compensación de la exposición a tope en sobre?. O si lo tienes en posición " C " que la hayas puesto al máximo con el dial correspondiente.
 

Kostelin

Fujista Participante
El dial de compensación está entre 0 y +1, de ahí no creo que venga el problema.

Con lo poco que he podido ver(lo hemos hecho a través de videollamada) el histograma estaba plano, y en la zona de altas luces había un pico brutal. Algo malamente dibujado sería: ____________________III_ . Por eso he supuesto que debía haber algún problema con la sobreexposición.

Como curiosidad, en un momento ha probado a disparar en modo auto, y han salido estos datos: 1/4000 - f22 - ISO 160 . Y la foto ha salido blanca
 
Ofertas de fotografía del día en Amazon

Kostelin

Fujista Participante
Leyendo otros foros, el asunto es bastante preocupante... en otros modelos de Fujifilm hablan del mismo problema, diciendo que es que el sensor ha petado. Espero que no sea eso, seguiremos informando
 

MarcP

Fujista Participante
Hola,
Una pregunta, mirando por el visor o la pantalla antes de disparar se ve bien?
Por probar algo, que pasa si disparas con el obturador electrónico?
Saludos
 
Prueba de ON1 Photo Raw

Kostelin

Fujista Participante
Hola! No, tal y como decía, la cámara está sobreexponiendo tanto que se ve blanco tanto por la pantalla como por el visor
 
Arriba