Puntos blancos en nocturna

Alberto Garre

Fujista Participante
Buenas, he venido viendo a través del tiempo que en mi xt10 hay ocasiones en las que salen en las foto (desde la pantalla de la misma cámara se pueden ver) unos puntos o pequeñas rayas en blanco en las zonas más oscuras sobre todo. No se a que se debe porque no siempre salen y me tiene un poco loco el tema, alguien sabe a qué se debe este efecto?

Enviado desde mi ALE-L21 mediante Tapatalk
 

KitosRD

Fujista de renombre
Seguramente sean hotpixels, en mi XT-2 también salen, y seguramente en casi todas las cámaras, al hacer largas exposiciones. Según lei en su día,( por que yo me acojone un poco) no son pixels muertos, solo que se calientan y se "queman". Pero en una foto de poca exposición no deberían salir, como es mi caso. De todas formas esos puntos blancos en Photoshop los borras en dos segundos. Espero que te ayude, un saludo.
 
FotoPrecios mínimos históricos de hoy.

Alberto Garre

Fujista Participante
Seguramente sean hotpixels, en mi XT-2 también salen, y seguramente en casi todas las cámaras, al hacer largas exposiciones. Según lei en su día,( por que yo me acojone un poco) no son pixels muertos, solo que se calientan y se "queman". Pero en una foto de poca exposición no deberían salir, como es mi caso. De todas formas esos puntos blancos en Photoshop los borras en dos segundos. Espero que te ayude, un saludo.
Me imaginaba algo así pero no se si será eso puesto que salen muchos y ya ni os cuento si levanto algo de sombras o le doy claridad a la toma en procesado. Si me pongo a clonar me paso la vida porque salen muchos en las zonas oscuras. Yo creo que es por no exponer bien y por lo visto el xtrans adolece en este término. Que pensais?

Enviado desde mi ALE-L21 mediante Tapatalk
 
Prueba de ON1 Photo Raw
Arriba