Suciedad o píxeles muertos en el sensor?

orts

Principiante
Hola a todos,
he detectado estos puntos en todas las ímagenes y no se si se trata de suciedad o de píxeles muertos.
¿Alguien sabe qué puede ser? (el recorte es al 200%)




Evidentemente voy a llevarla al servicio técnico, pero el seguro, si es suciedad no lo cubre por ser tareas de mantenimiento.

Muchas gracias por adelantado.
 

Lucas.

Gurú Fujista
Miembro del equipo
Lo puedes limpiar tu mismo, te aseguro que no es difícil.
Un saludo
 

orts

Principiante
Hola, se que es sencillo de limpiar, de hecho ya lo he intentado y nada. Hablando con otros compañeros hemos llegado a la conclusión de que son pixeles quemados por efecto de las luces láser durante la fiesta de una boda.
He encontrado la foto del momento justo donde ocurrió. Voy a tirar de seguro a ver qué me dicen.

Gracias por tu respuesta.

Saludos.
 
FOTOofertas de última hora en Amazon.

Eugenio2222

Gurú Fujista
Es muy raro, no parece ni polvo ni suciedad, ni tampoco de pixeles muertos.

Mira a soplar con mucho cuidado de no tocar el sensor con una pera de aire

Sino llevala al SAT a ver que te dicen.
 

orts

Principiante
Bueno, pues finalmente llamé al SAT, les expuse el problema y me dijeron que entraba en garantía. La envié y hoy la tengo de vuelta, pero los diales de control delantero y trasero no funcionan y ya no están en el SAT.
No se si es que es un error de los técnicos o que hay que activarlos en alguna parte de los menús.

Sabéis si los diales de control (ruedecitas delantera y trasera) se pueden configurar para desactivarlas y activarlas? No encuentro por los menús la opción si es que existe y llevo un cabreo... porque encima mañana tengo curro y estaba esperando la cámara con los brazos abiertos.

Muchas gracias
 
Prueba de ON1 Photo Raw
Arriba