Diferencia velocidad AF visor óptico/electrónico

asueto

Gurú Fujista
#1
Hola compañeros,

Una duda que me asalta, hace un par de meses se me rompió la correa de mano y fue la X100T al suelo con tan mala suerte que golpeó justo contra el lado del visor, dándose éste un buen leñazo (recordatorio, comprad buenas correas de mano) :Roflmao::Roflmao::Roflmao:

Anoche haciendo unas pruebas me di cuenta de que con baja luz la cámara tardaba en enfocar el triple de tiempo con el visor óptico que con el electrónico, ¿esto es normal o la velocidad de enfoque debería de ser siempre la misma con independencia del tipo de visor que utilicemos?

Sea como sea la cámara no va a ir al SAT, entiendo que si tiene algún problema su reparación me va a costar más que lo que vale la cámara ahora, así que si se ha fastidiado la utilizaré como cámara de batalla con el visor electrónico y ya compraré una X100F...

Saludos,
 

asueto

Gurú Fujista
#2
Debo de haberme equivocado de foro, por lo visto aquí nadie tiene una Fuji X100/S/T/F para decirme si la velocidad del AF es o no la misma usando visor óptico/electrónico en condiciones de baja luminosidad. Me voy a Canonistas que allí sí que controlan :Roflmao::Roflmao::Roflmao:

Saludos,
 

asueto

Gurú Fujista
#5
Gracias por responder, compañero. No debo de haberme explicado bien, me refiero al tiempo que tarda la cámara en enfocar desde que le das al botón de disparo, sabes que siempre hay un retardo desde que pulsas el botón hasta que el cuadradito de la zona enfocada se pone en verde, confirmando que ha enfocado correctamente. Con poca luz anoche mi cámara realizaba esta tarea en unas décimas usando el visor electrónico pero a veces tardaba casi un segundo con el visor óptico.

Saludos,



He probado ahora mismo, y son idénticas.
Con una x100s a F2 1/30 ISO 200
Saludos.
 

jafopin

Fujista Habitual
#6
Yo tengo la XPro1 y también he observado algo parecido, pero yo lo achaco al tema del paralelaje cuando tiro con óptico, donde yo no dirijo el punto de enfoque con la misma precisión que con electrónico.
 

Carl Ugarte

Fujista Participante
#7
Gracias por responder, compañero. No debo de haberme explicado bien, me refiero al tiempo que tarda la cámara en enfocar desde que le das al botón de disparo, sabes que siempre hay un retardo desde que pulsas el botón hasta que el cuadradito de la zona enfocada se pone en verde, confirmando que ha enfocado correctamente. Con poca luz anoche mi cámara realizaba esta tarea en unas décimas usando el visor electrónico pero a veces tardaba casi un segundo con el visor óptico.

Saludos,
Pues eso he querido contestar:)
Que el enfoque tarda lo mismo con el electrónico que con el óptico!!!
:Thumbsup::Thumbsup:
 

asueto

Gurú Fujista
#8
Gracias, ahora al llegar a casa acabo de probar, no hay ya mucha luz porque el día está nublado. Creo que tardan lo mismo, la cámara enfoca lenta en ambos casos, a la misma velocidad que mi X-T1 con el 35mm 1.4. Pero vamos, lo importante es que parece que todo va bien, lento pero bien.

Saludos,

Pues eso he querido contestar:)
Que el enfoque tarda lo mismo con el electrónico que con el óptico!!!
:Thumbsup::Thumbsup:
 
Arriba