Error Fujifilm xt30, Fotografía bien expuesta se visualiza sin imagen o en color negro.

Comprar X-T30 y accesorios.

FritzFabiánAndres

Principiante
Hola Fujistas,

Llevo aproximadamente 2 años con mi cámara Fujifilm XT30, hoy he tirado una foto utilizando el obturador mecánico y la foto estando bien expuesta, se guarda sin imagen o genera un archivo sin imagen que aparece de color negro (una foto negra).
He cambiado a obturador electrónico y funciona normal.

¿Me orientan?

Saludos cordiales
Atte
Fabián Fritz
 

diocrio

Fujista Participante
Hola Fujistas,

Llevo aproximadamente 2 años con mi cámara Fujifilm XT30, hoy he tirado una foto utilizando el obturador mecánico y la foto estando bien expuesta, se guarda sin imagen o genera un archivo sin imagen que aparece de color negro (una foto negra).
He cambiado a obturador electrónico y funciona normal.

¿Me orientan?

Saludos cordiales
Atte
Fabián Fritz
Para ver si es una avería seria o solo un problema de carácter electrónico temporal deberias hacer varias pruebas, por ejemplo: la has apagado, la has quitado la batería, y después volverla a poner y encender te vuelve a pasar lo mismo?, Has probado a ponerla en manual y disparando a distintas velocidades de obturación?

Saludos
 
FOTOofertas de última hora en Amazon.

FritzFabiánAndres

Principiante
Para ver si es una avería seria o solo un problema de carácter electrónico temporal deberias hacer varias pruebas, por ejemplo: la has apagado, la has quitado la batería, y después volverla a poner y encender te vuelve a pasar lo mismo?, Has probado a ponerla en manual y disparando a distintas velocidades de obturación?

Saludos
Gracias por responder,
Si, efectivamente he quitado la batería y la he vuelto a poner, he apagado y he encendido.
Hice un reinicio, actualicé el fimware, probé en manual y en todos sus modos.
La única función en la que pude tomar una fotografía y que se vea fue utilizando el obturador electrónico, ninguna otra combinación sirvió.

Por cierto el modo video funciona normal.
 
Prueba de ON1 Photo Raw

marioman

Gurú Fujista
1A5178B2-B2E9-41D9-8285-405343A743DB.jpeg
 

marioman

Gurú Fujista
Sí, yo disparo con prioridad obturador mecánico y nunca me he encontrado.
Habla con el SAT, a ver si pueden hacerte revisar algo más, pero no tiene buena pinta.
 

FritzFabiánAndres

Principiante
Sí, yo disparo con prioridad obturador mecánico y nunca me he encontrado.
Habla con el SAT, a ver si pueden hacerte revisar algo más, pero no tiene buena pinta.
Yo también, y la cámara tiene un uso relativamente bajo, quiero pensar que es un error temporal, pero seguiré intentando.

Muy amable con tu asesoría.

Saludos
 
Arriba