Ruido continuo en el XF 18-135

SirGlad

Fujista Participante
Alguien que tenga el XF 18-135, ¿me podéis decir si es normal que cuando se pone la cámara en marcha haga un ruido continuo que se oye bastante, y cuando se agita estando parado parece que tenga algo suelto dentro?

Hace unas semanas lo detecté y lo envié al SAT (está en garantía). Me lo devuelven con este mensaje: Este equipo no presenta ninguna anomalía en el funcionamiento. Nota: El ruido descrito es normal y se debe al motor de enfoque cuando no está funcionando.

El objetivo funciona bien, no detecto ningún otro problema, pero el caso es que aparte de ser molesto, me arruina el sonido en las grabaciones de vídeo....
 

Javier Castro

Gurú Fujista
No conozco el caso, pero... ruido de motor de enfoque cuando *no* está funcionando ¿?¿?¿?
Sigue sonando si desactivas el estabilizador? Y con enfoque manual?
 

MarcP

Fujista Participante
Alguien que tenga el XF 18-135, ¿me podéis decir si es normal que cuando se pone la cámara en marcha haga un ruido continuo que se oye bastante, y cuando se agita estando parado parece que tenga algo suelto dentro?

Hace unas semanas lo detecté y lo envié al SAT (está en garantía). Me lo devuelven con este mensaje: Este equipo no presenta ninguna anomalía en el funcionamiento. Nota: El ruido descrito es normal y se debe al motor de enfoque cuando no está funcionando.

El objetivo funciona bien, no detecto ningún otro problema, pero el caso es que aparte de ser molesto, me arruina el sonido en las grabaciones de vídeo....

Hola,
Yo lo tengo y también me pasa. Es como un pequeño zumbido que se oye continuamente, y sorprende mucho la verdad, aunque la verdad a mi no me afecta, pero tampoco hago vídeo.
En este enlace se hacen la misma pregunta y creo que llegan a la conclusión que es normal y que se trata del estabilizador, aún estando éste desactivado.

Saludos
 
Ofertas flash de fotografía en Amazon.

SirGlad

Fujista Participante
No conozco el caso, pero... ruido de motor de enfoque cuando *no* está funcionando ¿?¿?¿?
Sigue sonando si desactivas el estabilizador? Y con enfoque manual?
Quitando el estabilizador suena igual. Poniendo foco en manual también suena. Probado con los cuerpos de la X-S10, la X-E3 y la X-A2.
Resposta reparació objectiu.jpg

A mí también me ha sorprendido esta respuesta del SAT.
 

JosebaAG

Fujista de renombre
Es el estabilizador, aunque este desactivado los motores están activados para que las lentes que se mueven estén en el eje del objetivo.

Saludos.
 
Prueba de ON1 Photo Raw

garmayen

Principiante
A mi también me pasa pero he tenido que acercar mucho la oreja para oírlo, hasta ahora no me había percatado

Slds
 

juanpirulo

Fujista de renombre
Joder, he tenido que pegar la oreja( literal) para poder oírlo, hasta ahora no me había dado cuenta. Saludos
 
Arriba