Duda Dial PSAM

Vir RG

Fujista de renombre
Buenas, tengo una duda a ver si me la sabéis resolver.

Con los diales de fuji puedo seleccionar yo la velocidad y la apertura y dejar la ISO en automático para que ponga la que quiera la camara. Esta configuración suelo usarla cuando hago retratos callejeros nocturnos, de manera que me gusta fijar la apertura máxima del objetivo por ejemplo a f1.2, seleccionar la velocidad más o menos a 125 para que no haya mucha trepidacion y dejó que el ISO lo seleccione la Cámara

Mi pregunta es: como puedo poner esto con el dial PSAM? Ya que en manual no me deja poner la ISO en automático y en PSA ninguno me vale para esta función
 

Lucas.

Gurú Fujista
Miembro del equipo
No se si he entendido bien tu pregunta, pero en M. manual, eres tu la que debes escoger los parámetros.
Un saludo
 
FotoPrecios mínimos históricos de hoy.
Prueba de ON1 Photo Raw

Gilete

Gurú Fujista
De mis tiempos de Nikon creo recordar que es en el modo P en el que puedes hacer eso... Pero nunca lo probé. Siempre disparo o manual o prioridad al diafragma, y en este último caso lo que suelo hacer es mover el ISO según la velocidad mínima que quiera.
 

Vir RG

Fujista de renombre
De mis tiempos de Nikon creo recordar que es en el modo P en el que puedes hacer eso... Pero nunca lo probé. Siempre disparo o manual o prioridad al diafragma, y en este último caso lo que suelo hacer es mover el ISO según la velocidad mínima que quiera.
Modo P te elije la velocidad y la apertura la Cámara y deja el ISO para que lo elijas tu... Me da q esta opción que yo digo solo lo hacen las fujis...
 

IgnacioIñaki

Fujista Participante
Buenas, tengo una duda a ver si me la sabéis resolver.

Con los diales de fuji puedo seleccionar yo la velocidad y la apertura y dejar la ISO en automático para que ponga la que quiera la camara. Esta configuración suelo usarla cuando hago retratos callejeros nocturnos, de manera que me gusta fijar la apertura máxima del objetivo por ejemplo a f1.2, seleccionar la velocidad más o menos a 125 para que no haya mucha trepidacion y dejó que el ISO lo seleccione la Cámara

Mi pregunta es: como puedo poner esto con el dial PSAM? Ya que en manual no me deja poner la ISO en automático y en PSA ninguno me vale para esta función
Hola @Vir RG, en la Fuji X-S10 (que tiene dial PASM), disparando en modo M, puedes seleccionar la velocidad y diafragma que desees y el ISO lo pones en cualquiera de las tres modalidades de Auto y la cámara ajustará automáticamente este último (al menor posible, entre los límites mínimo y máximo que tu hayas fijado previamente), respetando la velocidad y apertura que haya decidido.
Un saludo
 

Vir RG

Fujista de renombre
Hola @Vir RG, en la Fuji X-S10 (que tiene dial PASM), disparando en modo M, puedes seleccionar la velocidad y diafragma que desees y el ISO lo pones en cualquiera de las tres modalidades de Auto y la cámara ajustará automáticamente este último (al menor posible, entre los límites mínimo y máximo que tu hayas fijado previamente), respetando la velocidad y apertura que haya decidido.
Un saludo
Vaya... En mi olympus si la pongo en M no me deja poner el ISO automático de ninguna manera, tengo que seleccionarlo a mano.
 

Vir RG

Fujista de renombre
Hola @Vir RG, en la Fuji X-S10 (que tiene dial PASM), disparando en modo M, puedes seleccionar la velocidad y diafragma que desees y el ISO lo pones en cualquiera de las tres modalidades de Auto y la cámara ajustará automáticamente este último (al menor posible, entre los límites mínimo y máximo que tu hayas fijado previamente), respetando la velocidad y apertura que haya decidido.
Un saludo
Pues gracias a tu comentario he conseguido activarlo. En olympus dentro del menú tienes la función de q el ISO funcione en automático para los modos PAS (solamente) o para el modo M también. Yo solo tenía activado que funcionase con PAS. Ya he puesto que para todos los modos. Gracias!!
 

IgnacioIñaki

Fujista Participante
Pues gracias a tu comentario he conseguido activarlo. En olympus dentro del menú tienes la función de q el ISO funcione en automático para los modos PAS (solamente) o para el modo M también. Yo solo tenía activado que funcionase con PAS. Ya he puesto que para todos los modos. Gracias!!
Me alegro de que lo hayas solucionado!!
Un saludo
 

jkarlos66

Fujista Participante
No se si has visto que en el menú "E1 > ISO Act. Auto > Ajuste S/S más bajo" puedes seleccionar una velocidad de obturacion minima para que la cámara lo tenga en cuenta al elegir ella el ISO, al menos en la E-M5III es asi.
 
Arriba