Control de vídeo optimizado en la XE4

m80sb

Fujista Participante
Hola a todos.
Leyendo el manual del propietario, en la página 23, habla del CONTROL DE VIDEO OPTIMIZADO.
Indica que esta opción se puede activar en el menú AJUSTE DE LA PELÍCULA.
En cambio en ese menú en mi xe4, esa opción no aparece.
Alguien tiene alguna idea de cómo llegar a ella?
Gracias
 

rubalba

Principiante
Hola, soy usuario de una x-e4 y a mí si me aparece esa opción. No se si igual estás mirando en el menú equivocado.

Un saludo
 
FotoPrecios mínimos históricos de hoy.

rubalba

Principiante
Tenéis la última versión de firmware? Igual es eso. Aquí os dejo una foto de mi cámara.
16368319097697189002975512642583.jpg
 

AlalbA

Fujista Participante
Hola a todos.
Leyendo el manual del propietario, en la página 23, habla del CONTROL DE VIDEO OPTIMIZADO.
Indica que esta opción se puede activar en el menú AJUSTE DE LA PELÍCULA.
En cambio en ese menú en mi xe4, esa opción no aparece.
Alguien tiene alguna idea de cómo llegar a ella?
Gracias
Bueno casi todos tienen razón. Rubalba porque es asi, está el menú y m80sb también. Lo que ocurre es que ese menú mas ampliado por decirlo de alguna forma, sale como lo muestra Rubalba, cuando en el "drive delete" está seleccionado video. En el menú normal si nos vamos al apartado de video, ahí no sale. Que seguramente es lo que le ocurría a m80sb y a mi cuando lo ví.
Muchas gracias a todos.
 
Prueba de ON1 Photo Raw

rubalba

Principiante
Bueno casi todos tienen razón. Rubalba porque es asi, está el menú y m80sb también. Lo que ocurre es que ese menú mas ampliado por decirlo de alguna forma, sale como lo muestra Rubalba, cuando en el "drive delete" está seleccionado video. En el menú normal si nos vamos al apartado de video, ahí no sale. Que seguramente es lo que le ocurría a m80sb y a mi cuando lo ví.
Muchas gracias a todos.
Efectivamente hay que estar en modo video.

Un saludo
 
Arriba