Dudas con el modo P

mario

Principiante
Hola compañeros, estoy en fase de aprendizaje con una xt3, soy nuevo con el sistema y tengo una duda con el funcionamiento de la cámara en modo P, algo estoy haciendo mal y no consigo descubrir que es.
La cuestión es que manejando la cámara en modo P, todos los diales en A y el objetivo también, en este caso el 35mm 1.4, estando en el salón de casa la apertura que elige la cámara automáticamente siempre es la misma, 1.4 , incluso apuntando a la lámpara del salón, o me sube el iso o la velocidad de disparo pero la apertura siempre es la misma 1.4
Me podría explicar alguien por favor si esto es así en este modo de disparo o por el contrario estoy haciendo algo mal.
Muchas gracias, saludos.
 

Lucas.

Gurú Fujista
Miembro del equipo
Hola, que velocidad mínima le tienes asignada a la cámara? yo la tengo en 1:15 si le tienes una velocidad alta te irá subiendo el iso.
Un saludo
 

mario

Principiante
Hola Lucas, gracias por tu respuesta, la velocidad de disparo la tengo siempre en automática, y el iso 160-12800, he hecho varias pruebas, en el exterior a plena luz del día no pasa esto, pero me resulta extraño que en interior con la luz más escasa suceda esto.
 
FotoPrecios mínimos históricos de hoy.

Lucas.

Gurú Fujista
Miembro del equipo
Pero aunque la tengas en velocidad A si tienes configurada una velocidad mínima alta te irá subiendo el iso y el diafragma abierto en sitios de poca luz.
Me refiero a la configuración del menú para que la cámara no te dispare por debajo de la velocidad que le has indicado, si tu por ejemplo le has puesto una velocidad de 125 pues no es lo mismo que si le pones 15
 

mario

Principiante
Pero aunque la tengas en velocidad A si tienes configurada una velocidad mínima alta te irá subiendo el iso y el diafragma abierto en sitios de poca luz.
Me refiero a la configuración del menú para que la cámara no te dispare por debajo de la velocidad que le has indicado, si tu por ejemplo le has puesto una velocidad de 125 pues no es lo mismo que si le pones 15
Hola Lucas, supongo que te te refieres en el menú de configuración de iso alto y bajo más la velocidad de obturación?
 
Prueba de ON1 Photo Raw
Arriba