AxelEurope

Principiante
Compré esta Fuji X-T3 hace unos meses en una plataforma de segunda mano con solo 1800 disparos, desde que la tengo he subido esa cifra a 7200 disparos aprox. Como podéis ver está en perfecto estado.

El anterior propietario la usó solo 3 veces. Estaba enamorado de mi Fuji, siempre he sido MUY cuidadoso con ella, nunca se me ha caído, nunca la he golpeado y nunca se me ha mojado a pesar de ser a prueba de caídas y polvo. Como podéis ver en el vídeo está como nueva.

El jueves pasado hice unas fotos nocturnas con ella, las pasé al ordenador y la dejé cargando en mi mesa a través del cable USB C. El sábado cuando la saqué a pasear, intenté encenderla y ya no encendía.


He probado sin éxito:
  • Cambiar las baterías, todas ellas cargadas al máximo.
  • Limpiar los conectores de la ranura de las pilas (están impolutos, ver las fotos).
  • Cargarla mediante USB con la batería dentro (la luz indicadora de la batería NO SE ENCIENDE).
  • Quitando las tarjetas SD.
  • Ponerlo 2 noches junto al deshumidificador.
  • Ponerlo 2 noches en un cuenco con arroz (¿es esto un mito por cierto o realmente quita cualquier humedad?).
  • Mantener pulsado el botón del disparador para descargar la batería que quedase durante más de medio minuto.
  • Cambiar objetivos.
  • Dejarla sin la batería puesta varios días.

Estoy desesperado, pagué 900€ por esta cámara y la reparación (si llega a ser la placa madre) será cara (por lo investigado sobre los 350€).
He pensado en cambiar la fecha de la factura (ha caducado un año) para intentar enviarla al servicio oficial de Fujifilm ya que probablemente sea un fallo de la propia cámara pero me han dicho que el servicio técnico averiguaría rápidamente si la factura está trucada o no (¿es cierto?). No es moral ni bonito lo que acabo de preguntar, pero realmente estoy en ascuas, esto acaba de pasarme en el peor momento del año.

En el peor de los casos, si es la placa base (que por ahora no me lo puedo permitir), ¿Creéis que merece la pena?
Es una cámara que su precio de salida era entorno a los 1500€ y me sigue pareciendo al día de hoy una cámara con buenísimas prestaciones, cuando estaba por comprarla estaba también planteándome las de Sony, estaba por acabar con una Sony a6400 y sinceramente me encantó mi decisión de comprar una Fuji X-T3, sus prestaciones de vídeo son excelentes.

Nunca me había planteado vender esta cámara y menos por piezas.... Le tengo mucho cariño, fue la primera cámara semiprofesional que me compré, fue la primera cámara con la que hice un trabajo remunerado de videógrafo y con esta cámara le propuse a la chica con la que salía que fuera mi novia (y aceptó) a través de un conjunto de imágenes en pantalla.

Pero no puedo arriesgarme a pagar tanto por una cámara que puede volver a fallar de sopetón. Además los modelos X-T4 y X-T5 de Fuji (normal el X-T5 ya que es el más reciente) están altos de precio. Por 350€ aproximado está claro que no conseguiré una cámara nueva con estas capacidades.

Actualmente tengo los objetivos: Fujifilm XF-18-55mm f2.8/4 R LM OIS, un Viltrox 13mm f/1.4 y un SMC Pentax-M 50mm F1.4 vintage con adaptador, solo 2 de ellos son para el sistema Fuji X, si cambiara de marca tendría que vender esos dos también.

¿Habéis tenido experiencias similares?
¿Algún consejo o teoría antes de mandarlo a reparar?
¿Qué me recomendaríais hacer?
¿Tienen las Fujifilm la tendencia de fallar así?


¡Cualquier comentario es bien recibido, muchas gracias!
 

Adjuntos

  • Screenshot_21.jpg
    Screenshot_21.jpg
    80,6 KB · Visitas: 98
A ninguno de los que conozco que tenemos xt3 nos ha pasado eso así que no idea de lo que se ha podido fastidiar pero si cargaste la batería de la cámara a través de ella y no ha vuelto a funcionar desde entonces... Pinta mal el asunto.
Yo nunca he cargado a través de la cámara porque me parece mucho más seguro y fiable hacerlo a través del cargador para evitar posibles cortos.
De hecho nunca he usado el usb c de la cámara por la misma razón.
A ver si algún compañero ha tenido alguna experiencia parecida y te cuenta como lo resolvió.
Te queda la opción del seguro del hogar y decir que ha sido por culpa de un pico de tensión. Que por otra parte incluso ha podido suceder, quien sabe.
Suerte y ya nos irás contando al respecto.
Saludos
 
No te puedo decir gran cosa porque ni tuve el problema ni lo vi nunca. Lo que si te recomiendo es que evites a todas costa el SAT oficial de Fuji, échale un ojo a los hilos hablando de las experiencias con ellos pero pocas son buenas.
En mi caso, con la X-T3 sólo tuve el mismo problema de mucha gente de descargarse la pila interna y perder la configuración si quitas la batería. Es una putada, pero cómo ahora es mi segundo cuerpo ni me planteé el arreglo por lo que cuesta.
 
Última edición:
XC 35 F2 en Amazon
A ninguno de los que conozco que tenemos xt3 nos ha pasado eso así que no idea de lo que se ha podido fastidiar pero si cargaste la batería de la cámara a través de ella y no ha vuelto a funcionar desde entonces... Pinta mal el asunto.
Yo nunca he cargado a través de la cámara porque me parece mucho más seguro y fiable hacerlo a través del cargador para evitar posibles cortos.
De hecho nunca he usado el usb c de la cámara por la misma razón.
A ver si algún compañero ha tenido alguna experiencia parecida y te cuenta como lo resolvió.
Te queda la opción del seguro del hogar y decir que ha sido por culpa de un pico de tensión. Que por otra parte incluso ha podido suceder, quien sabe.
Suerte y ya nos irás contando al respecto.
Saludos

Desafortunadamente estoy en una casa de alquiler y dudo mucho que tenga seguro de hogar o que el casero tramite la solicitud, pero podría preguntarle.
Esa noche en específico no recuerdo que hubiese habido ningún corte de electricidad en casa.
Es más, estaba conectada através del ordenador y el ordenador no tuvo ningún daño.

Conozco también fotógrafos que llevan toda la vida cargando y intercambiando archivos mediante el cable USB y no les pasó nada, pero te doy la razón en que eso ya queda en la suerte de cada uno y sus instalaciones. Cargar las baterías separadamente y mover archivos mediante las tarjetas SD siempre otorga un nivel más de seguridad. Para algunos programas como el Fujifilm X RAW Studio sí que hay algunas opciones que tienes que tener la cámara conectada mediante el USB pero creo que se puede desactivar la opción de alimentación de energía para eso.

Off-topic:
Por cierto, he mirado tu cuenta Flickr y tienes unas fotos increíbles, ¡Qué envidia de talento y viajes!
 
Estoy desesperado, pagué 900€ por esta cámara y la reparación (si llega a ser la placa madre) será cara (por lo investigado sobre los 350€).
He pensado en cambiar la fecha de la factura (ha caducado un año) para intentar enviarla al servicio oficial de Fujifilm ya que probablemente sea un fallo de la propia cámara pero me han dicho que el servicio técnico averiguaría rápidamente si la factura está trucada o no (¿es cierto?). No es moral ni bonito lo que acabo de preguntar, pero realmente estoy en ascuas, esto acaba de pasarme en el peor momento del año.
Entiendo que la cámara ¿ya fué reparada?
¿Que tipo de problema tuvo en la reparación anterior? ¿Podría tener que ver?
Si la reparación fué de algo parecido, yo intentaría reclamar al que te la reparó, aunque se haya pasado el plazo, yo conseguí que me repararan una TV así.
Esta medio claro que no es dependiente de las baterías (si las cargaste fuera). Yo miraría los contactos de la batería desde el hueco, no vaya a ser que se haya torcido algún contacto.
El SAT probablemente vea el histórico y compruebe que los datos anteriores no son los mismos si ya estuvo en reparación, yo no me metería en eso.
Yo la llevaría a otro SAT más barato y de buena fama pidiendo presupuesto, por aquí se ha hablado de varios, dependiendo de tu domicilio.
 
Entiendo que la cámara ¿ya fué reparada?
¿Que tipo de problema tuvo en la reparación anterior? ¿Podría tener que ver?
Si la reparación fué de algo parecido, yo intentaría reclamar al que te la reparó, aunque se haya pasado el plazo, yo conseguí que me repararan una TV así.
¡Buenas guijaferroviario, gracias por tu comentario!
Tal vez me he expresado mal, pero la cámara nunca tuvo problemas antes ni fue reparada jamás en ningún servicio técnico. Esta será la primera vez que irá a un servicio técnico oficial o independiente. Y tampoco sé aún al 100% si es la placa madre, pero por los sintomas que presenta y la falta de soluciones que he intentado tengo un fuerte presentimiento que será la placa madre, y he visto que el SAT oficial de Fuji suele cobrar 341€ por esa reparación en específico.

Un técnico independiente me envió un presupuesto de 450€ si fuera esa la avería y otro técnico independiente me respondió por email que si llega a ser la placa madre de la cámara deberá ser el SAT oficial de Fuji en repararla porque tendrán que reprogramar la placa madre nueva una vez instalada.
Esta medio claro que no es dependiente de las baterías (si las cargaste fuera). Yo miraría los contactos de la batería desde el hueco, no vaya a ser que se haya torcido algún contacto.
El SAT probablemente vea el histórico y compruebe que los datos anteriores no son los mismos si ya estuvo en reparación, yo no me metería en eso.
Yo la llevaría a otro SAT más barato y de buena fama pidiendo presupuesto, por aquí se ha hablado de varios, dependiendo de tu domicilio.

He limpiado cuidadosamente los contactos de la batería y no ha tenido resultado. Además en la foto de arriba puedes ver que están impolutos. Aún tendría la oportunidad de enviarla a Fuji y si cuela, podrían reparármela bajo "garantía" (guiño, guiño) aunque prefiero recibir confirmación de alguien con experiencia de como funcionan los SAT y el tema de las garantías.
 
Nunca me ha gustado la idea de cargar las baterías directamente en la cámara, vía usb-c.
+1
los cargadores USB-C son de alta potencia y tienen los contactos en ná de espacio. cualquier chispazo; te funde el circuito impreso.
Yo soy de los que saco las baterías para cargar y las SDs para descargar. Mi experiencia con otros equipos es que los conectores que sirven para todo en un uso intenso, terminan cascando.
 
Además en la foto de arriba puedes ver que están impolutos. Aún tendría la oportunidad de enviarla a Fuji y si cuela, podrían reparármela bajo "garantía" (guiño, guiño) aunque prefiero recibir confirmación de alguien con experiencia de como funcionan los SAT y el tema de las garantías.
Este tema, además de que moralmente es cómo ir a las oficinas de Fuji y robar una cámara nueva, es ilegal y puede llegar a ser bastante grave. Si lo quieres hacer allá tú, pero no creo que sea apropiado tratarlo en el foro.
 
Uffff, ojalá, supongo que si fuera eso hablaríamos de una reparación menos costosa y complicada, ¿Cierto?

Aunque por curiosidad, ¿Si fuera la placa madre acaso mostraría el estado de carga al ser cargada? Gracias
Como te he comentado y por lo que has indicado, parece que el problema está en la alimentación; porque si enchufas el cargador en la cámara y no se enciende nada con la batería dentro. Probablemente sea porque el sistema de alimentación y carga esté dañado. Si fuera el interruptor, verías que cuando metes el cargador el led se enciende igualmente aunque no puedas encender la cámara.
 
no tienes un cargador externo para probar a cargar las baterías de la cámara verdad?

Sí, tengo el cargador oficial original de la Fujifilm con el que venía la cámara. He cargado las 3 baterías en él (el cargador funciona a la perfección) y todas las 3 fueron cargadas al máximo. Una vez puestas dentro la cámara, la cámara siguió sin encenderse.
 
Yo creo que lo mejor es ir a lo seguro y comprar una XT5 nueva. Si trabaja de videografo enseguida le sacara rendimiento y si encima le pide a la chica de su vida que se case con el con exito dara por bien empleados los 1750 euricos que vale nueva. Aunque para video mejor una X-H2 con el superventilador como se ha comentado muchas veces en este foro.
 
Última edición:
Compré esta Fuji X-T3 hace unos meses en una plataforma de segunda mano con solo 1800 disparos, desde que la tengo he subido esa cifra a 7200 disparos aprox. Como podéis ver está en perfecto estado.

El anterior propietario la usó solo 3 veces. Estaba enamorado de mi Fuji, siempre he sido MUY cuidadoso con ella, nunca se me ha caído, nunca la he golpeado y nunca se me ha mojado a pesar de ser a prueba de caídas y polvo. Como podéis ver en el vídeo está como nueva.

El jueves pasado hice unas fotos nocturnas con ella, las pasé al ordenador y la dejé cargando en mi mesa a través del cable USB C. El sábado cuando la saqué a pasear, intenté encenderla y ya no encendía.


He probado sin éxito:
  • Cambiar las baterías, todas ellas cargadas al máximo.
  • Limpiar los conectores de la ranura de las pilas (están impolutos, ver las fotos).
  • Cargarla mediante USB con la batería dentro (la luz indicadora de la batería NO SE ENCIENDE).
  • Quitando las tarjetas SD.
  • Ponerlo 2 noches junto al deshumidificador.
  • Ponerlo 2 noches en un cuenco con arroz (¿es esto un mito por cierto o realmente quita cualquier humedad?).
  • Mantener pulsado el botón del disparador para descargar la batería que quedase durante más de medio minuto.
  • Cambiar objetivos.
  • Dejarla sin la batería puesta varios días.

Estoy desesperado, pagué 900€ por esta cámara y la reparación (si llega a ser la placa madre) será cara (por lo investigado sobre los 350€).
He pensado en cambiar la fecha de la factura (ha caducado un año) para intentar enviarla al servicio oficial de Fujifilm ya que probablemente sea un fallo de la propia cámara pero me han dicho que el servicio técnico averiguaría rápidamente si la factura está trucada o no (¿es cierto?). No es moral ni bonito lo que acabo de preguntar, pero realmente estoy en ascuas, esto acaba de pasarme en el peor momento del año.

En el peor de los casos, si es la placa base (que por ahora no me lo puedo permitir), ¿Creéis que merece la pena?
Es una cámara que su precio de salida era entorno a los 1500€ y me sigue pareciendo al día de hoy una cámara con buenísimas prestaciones, cuando estaba por comprarla estaba también planteándome las de Sony, estaba por acabar con una Sony a6400 y sinceramente me encantó mi decisión de comprar una Fuji X-T3, sus prestaciones de vídeo son excelentes.

Nunca me había planteado vender esta cámara y menos por piezas.... Le tengo mucho cariño, fue la primera cámara semiprofesional que me compré, fue la primera cámara con la que hice un trabajo remunerado de videógrafo y con esta cámara le propuse a la chica con la que salía que fuera mi novia (y aceptó) a través de un conjunto de imágenes en pantalla.

Pero no puedo arriesgarme a pagar tanto por una cámara que puede volver a fallar de sopetón. Además los modelos X-T4 y X-T5 de Fuji (normal el X-T5 ya que es el más reciente) están altos de precio. Por 350€ aproximado está claro que no conseguiré una cámara nueva con estas capacidades.

Actualmente tengo los objetivos: Fujifilm XF-18-55mm f2.8/4 R LM OIS, un Viltrox 13mm f/1.4 y un SMC Pentax-M 50mm F1.4 vintage con adaptador, solo 2 de ellos son para el sistema Fuji X, si cambiara de marca tendría que vender esos dos también.

¿Habéis tenido experiencias similares?
¿Algún consejo o teoría antes de mandarlo a reparar?
¿Qué me recomendaríais hacer?
¿Tienen las Fujifilm la tendencia de fallar así?


¡Cualquier comentario es bien recibido, muchas gracias!
No se enciende la pantalla tampoco o se queda la pantalla en negro? A mi me paso con la xt3 que se quedo la cortinilla del obturador pillada y no me dejaba acceder a los menús ni nada, se quedaba la pantalla totalmente negra pero se veía un poco de luz.

También lo que vi con esta cámara es que con "X" versión de firmware daba problemas, no recuerdo cual era, lo digo por descartar que actualizaras antes de que pasara esto y no sea por firmware. Si le das a encender y a la vez mantienes pulsado display/back aparece algo por pantalla?

Por probar también puedes intentar dejar la cámara en 'on', quitar la batería y aun teniendo la cámara en 'on' volver a ponerla, en su día me apareció esa solución cuando busque para la mía aunque no me funcionó.

Si el problema es la placa si que me plantearía arreglarla porque te saldrá bastante caro y comprar otra de segunda mano en buen estado la podrías tener por 600-700€. Pero también pueden ser otras cosas como los conectores o el botón de encendido, yo la mandaría a que te hagan un presupuesto, la puedes mandar a fuji, creo que es gratuito el envío pero no estoy seguro, yo la mande a dinasa y me cobraron 10€ por enviarla y el presupuesto es gratuito solo que si no aceptas la reparación tienes que pagar el envió de ida y vuelta que serian 10+10.
 
No se enciende la pantalla tampoco o se queda la pantalla en negro? A mi me paso con la xt3 que se quedo la cortinilla del obturador pillada y no me dejaba acceder a los menús ni nada, se quedaba la pantalla totalmente negra pero se veía un poco de luz.

También lo que vi con esta cámara es que con "X" versión de firmware daba problemas, no recuerdo cual era, lo digo por descartar que actualizaras antes de que pasara esto y no sea por firmware. Si le das a encender y a la vez mantienes pulsado display/back aparece algo por pantalla?

Por probar también puedes intentar dejar la cámara en 'on', quitar la batería y aun teniendo la cámara en 'on' volver a ponerla, en su día me apareció esa solución cuando busque para la mía aunque no me funcionó.

Si el problema es la placa si que me plantearía arreglarla porque te saldrá bastante caro y comprar otra de segunda mano en buen estado la podrías tener por 600-700€. Pero también pueden ser otras cosas como los conectores o el botón de encendido, yo la mandaría a que te hagan un presupuesto, la puedes mandar a fuji, creo que es gratuito el envío pero no estoy seguro, yo la mande a dinasa y me cobraron 10€ por enviarla y el presupuesto es gratuito solo que si no aceptas la reparación tienes que pagar el envió de ida y vuelta que serian 10+10.
Gracias N3ver por responder.

Pues no sabría decirte, el botón del obturador y rueda ON/OFF están suaves, no se siente que estén trabados o tengan ningún defecto (además recuerda que la luz de carga de la cámara cuando la conecto tampoco se enciende).

Cuando la pongo en ON, nada en absoluto se enciende, ni siquiera la pantalla hace brillo alguno. Y también he probado en sacar la batería (llena de carga) y volver a ponerla con la cámara "encendida" sin éxito.

Sobre el Firmware he leído que está serie de Fuji suele tener muchos problemas con las actualizaciones de firmware. En mi caso, la he actualizado hará 1 mes o 2 a la última versión, pero os puedo asegurar que este fallo no fue "justo después" de una actualización, la pude usar bastante más después de la última actualización sin problema alguno.

Por lo que he leído online, en este modelo el servicio técnico Fuji me cobraría 340 euros, que me parece caro pero podría merecer la pena. Si fuera una tontería, sería lo ideal. Y justamente Dinasa sería el servicio técnico a quiénes les enviaría la cámara a arreglar si opto por no enviársela a Fujifilm. He leído muy buenas opiniones en este foro de Dinasa.
 
Gracias N3ver por responder.

Pues no sabría decirte, el botón del obturador y rueda ON/OFF están suaves, no se siente que estén trabados o tengan ningún defecto (además recuerda que la luz de carga de la cámara cuando la conecto tampoco se enciende).

Cuando la pongo en ON, nada en absoluto se enciende, ni siquiera la pantalla hace brillo alguno. Y también he probado en sacar la batería (llena de carga) y volver a ponerla con la cámara "encendida" sin éxito.

Sobre el Firmware he leído que está serie de Fuji suele tener muchos problemas con las actualizaciones de firmware. En mi caso, la he actualizado hará 1 mes o 2 a la última versión, pero os puedo asegurar que este fallo no fue "justo después" de una actualización, la pude usar bastante más después de la última actualización sin problema alguno.

Por lo que he leído online, en este modelo el servicio técnico Fuji me cobraría 340 euros, que me parece caro pero podría merecer la pena. Si fuera una tontería, sería lo ideal. Y justamente Dinasa sería el servicio técnico a quiénes les enviaría la cámara a arreglar si opto por no enviársela a Fujifilm. He leído muy buenas opiniones en este foro de Dinasa.
Entonces mejor pide presupuesto a ver que te dicen, de todas formas yo contactaría primero con fuji porque creo que no te cobran el envío para el presupuesto, por preguntarles no pierdes nada y si no te lo cobran te ahorras ya 20€.
 
Entonces mejor pide presupuesto a ver que te dicen, de todas formas yo contactaría primero con fuji porque creo que no te cobran el envío para el presupuesto, por preguntarles no pierdes nada y si no te lo cobran te ahorras ya 20€.
Por aqui dicen que el servicio tecnico de Fuji es una pena...gente con mucha experiencia. Yo recomendaria DST en Elche.
 
Atrás
Arriba